Fußbodenheizung vergessen

Teile diesen Beitrag
Lesedauer 3 Minuten

Heute früh meinte Frau™ irgendwas von der Fußbodenheizung im DG. Ich hörte die Frage gar nicht richtig, weil mir gleich in den Sinn kam, dass die Fußbodenheizung eine gewisse Aufbauhöhe hat und ich deswegen die Treppenstufen eigentlich anpassen muss. Nun… vorgestern setzte ich alle Dosen für die Stufenbeleuchtung in Richtung Dachgeschoss. Dolle Show.

Die passen ja nun nicht mehr.
Warum?

Fußbodenheizung und Trockenestrich

Wenn der Fußboden im Dachgeschoss durch die Heizung und den Trockenestrich 4,3 Zentimeter höher kommt, wird eben um exakt diese 4,3 Zentimeter der oberste Tritt größer. Das ist wirklich völlig unakzeptabel, da bricht man sich die Hacken. Die DIN-Norm lässt eine Toleranz von 5 Millimetern zwischen einzelnen Stufen durchgehen. Das ist ja fast das neunfache. Braucht man nicht zu diskutieren.

Irgendwelche Podeste oder Absätze will ich nicht haben. Also müssen wir zu diesen 4,3 Zentimetern noch 5 Millimeter für den Teppich hinzufügen. Es werden vermutlich Teppichfliesen, einfach, weil wir um jeden Millimeter Aufbauhöhe kämpfen und der Bereich zudem „gemütlich“ werden soll. Teppich hat eine Stärke irgendwas zwischen 5 und 14 Millimetern. Mit fünf Millimeter kommen wir gut hin. Teppich gibt nach und den Übergang schafft eine Teppichleiste. Fertig.

Ich habe alle Stufenhöhen (jeweils in der Mitte der Stufen) vom Estrich des Erdgeschosses bis zur Oberkante des Holzfußbodens im Dachgeschoss nachgemessen und in die Tabelle eingetragen
Zwölf Stufen und 13 Tritte (theoretische Stellstufen) haben wir.

Von Oberkante Fußboden EG zu Oberkante Fußboden DG sind es also (theoretische) 268 Zentimeter.
Ja, ja, ja am Bau ist ein Zentimeter nichts. Ein Millimeter ist schon sehr akademisch. Aber was soll ich denn sonst machen? Alles Auf- oder Abrunden? Auch sinnfrei.

Ausführung

Die werde ich so realisieren, indem ich Holzleisten zusäge und diese zwischen die Wangen/Winkel und die Treppenstufen lege.  Klar, man wird vielleicht bemerken, dass die Treppenstufenhalterungen nach oben hin immer dicker werden, aber das ist mir egal. Auf der einen Seite sind die Winkel angeschweißt, auf der anderen mit der Wand verschraubt. Das werde ich sicher nicht ändern!

Für die Berechnung, die fehlerfrei sein sollte, braucht man ein Excel-Sheet (natürlich ein Libre Office Calc-Sheet!).

Berechnung

Bei knapp fünf Zentimetern mehr Bodenhöhe im DG gibt das aber ne krumme Zahl, bzw. fehlen bei einer Stufe 2 mm. Das wäre aber wirklich noch im Rahmen der DIN-Norm.
Trotzdem habe ich das Sheet so geschrieben, dass ich einfach die Aufbauhöhe des Bodens und die aktuelle Höhe der einzelnen Stufen eintrage und dann die Aufdopplungen der jeweiligen Stufen (und die Lampenpositionen) ausgegeben werden.
Bin halt schlecht im Kopfrechnen.

ODS Treppenhöhe anpassen

Herunterladen

[wp_simple_iconfonts type=“globe“ icon=“icon-download“ url=““ color=“#050505″ font_size=“20″ font_weight=“400″] Treppenstufenberechnung

Die Formeln

D2: =SUMME(C2+F2)   (Alte Aufbauhöhe plus Aufbauhöhe Fußbodenheizung)
E2: =SUMME(D2/13)   (Neue Höhe geteilt durch Anzahl der Stufen)
D3 ff: =SUMME(D2-E2)  (die Stufenhöhe über Boden – neue Stufenhöhe über dem Boden)
F3 ff: =SUMME(F2-G2)  ((die Stufenhöhe über Boden – alte Stufenhöhe über dem Boden)
H4 ff: =SUMME(D3-F3) (die Differenz zwischen alter und neuer Stufenhöhe über dem Boden)
C2: Da gibt man die Erhöhung des Bodens im Stockwerk über der Treppe an.Das Sheet habe ich wie die Treppe aufgebaut: oben ist oben und unten ist unten.

Was sagt die Norm?

Wir haben nun einen neuen Abstand von 273 Zentimetern zwischen den Geschossböden und eine daraus resultierende Stufenhöhe von 21 Zentimetern. Nach DIN müssten dann die Stufen 24 cm tief sein. Und das sind sie sogar auf dem geraden Abschnitt.
Die alten Stufen waren eigentlich unzulässig, da zwei rund einen Zentimeter Höhenunterschied hatten. Nach DIN sind nur 0,5 Zentimeter zulässig! Glaubt aber jemand ernsthaft, das hätte ich beim Gehen irgendwie bemerkt? 😀

Nach DIN, nach DIN! Nerv nicht!

Ein Blick auf die Abmessungen der Kellertreppe offenbart, dass jeder deutsche Bauingenieur auf dieser unweigerlich in den Tod stürzen würde. Da stimmt rein gar nichts. Krass unterschiedliche Höhen, enorm unterschiedliche Tiefen. Es gibt aber auch Studien, die besagen, dass man auf unregelmäßigen Treppen weniger oft stürzt weil man aufmerksamer ist. Das lasse ich jetzt mal so gelten. 🙂

Wo ist jetzt das Problem?

Aber ja, okay:  Warum habe ich bereits jetzt die Arbeit, bevor der Boden oben überhaupt erhöht wurde?
Weil ich nun die meisten Stufenbeleuchtungsdosen höher setzen muss. Die unterste Lampe (und auch die Stufe) lasse ich schlicht auf der Höhe, auch wenn die beiden eigentlich zwei Millimeter erhöht werden sollten. Das wäre ja Irrsinn! Am Ende wird das sowieso nicht alles bis auf den Millimeter passen. Ich denke, dass man einen Versatz zwischen den Leuchten um einen Zentimeter herum nicht sehen wird.

Teile diesen Beitrag

Schreibe einen Kommentar

Ich bin mit der Datenschutzerklärung und der Speicherung meiner eingegebenen Daten einverstanden.