Fuß­bo­den­hei­zung vergessen

Lese­dau­er 3 Minu­ten

Heu­te früh mein­te Frau™ irgend­was von der Fuß­bo­den­hei­zung im DG. Ich hör­te die Fra­ge gar nicht rich­tig, weil mir gleich in den Sinn kam, dass die Fuß­bo­den­hei­zung eine gewis­se Auf­bau­hö­he hat und ich des­we­gen die Trep­pen­stu­fen eigent­lich anpas­sen muss. Nun… vor­ges­tern setz­te ich alle Dosen für die Stu­fen­be­leuch­tung in Rich­tung Dach­ge­schoss. Dol­le Show.

Die pas­sen ja nun nicht mehr.
Warum?

Fuß­bo­den­hei­zung und Trockenestrich

Wenn der Fuß­bo­den im Dach­ge­schoss durch die Hei­zung und den Tro­cken­est­rich 4,3 Zen­ti­me­ter höher kommt, wird eben um exakt die­se 4,3 Zen­ti­me­ter der obers­te Tritt grö­ßer. Das ist wirk­lich völ­lig unak­zep­ta­bel, da bricht man sich die Hacken. Die DIN-Norm lässt eine Tole­ranz von 5 Mil­li­me­tern zwi­schen ein­zel­nen Stu­fen durch­ge­hen. Das ist ja fast das neun­fa­che. Braucht man nicht zu diskutieren.

Irgend­wel­che Podes­te oder Absät­ze will ich nicht haben. Also müs­sen wir zu die­sen 4,3 Zen­ti­me­tern noch 5 Mil­li­me­ter für den Tep­pich hin­zu­fü­gen. Es wer­den ver­mut­lich Tep­pich­flie­sen, ein­fach, weil wir um jeden Mil­li­me­ter Auf­bau­hö­he kämp­fen und der Bereich zudem „gemüt­lich” wer­den soll. Tep­pich hat eine Stär­ke irgend­was zwi­schen 5 und 14 Mil­li­me­tern. Mit fünf Mil­li­me­ter kom­men wir gut hin. Tep­pich gibt nach und den Über­gang schafft eine Tep­pich­leis­te. Fertig.

Ich habe alle Stu­fen­hö­hen (jeweils in der Mit­te der Stu­fen) vom Est­rich des Erd­ge­schos­ses bis zur Ober­kan­te des Holz­fuß­bo­dens im Dach­ge­schoss nach­ge­mes­sen und in die Tabel­le eingetragen
Zwölf Stu­fen und 13 Trit­te (theo­re­ti­sche Stell­stu­fen) haben wir.

Von Ober­kan­te Fuß­bo­den EG zu Ober­kan­te Fuß­bo­den DG sind es also (theo­re­ti­sche) 268 Zentimeter.
Ja, ja, ja am Bau ist ein Zen­ti­me­ter nichts. Ein Mil­li­me­ter ist schon sehr aka­de­misch. Aber was soll ich denn sonst machen? Alles Auf- oder Abrun­den? Auch sinnfrei.

Aus­füh­rung

Die wer­de ich so rea­li­sie­ren, indem ich Holz­leis­ten zusä­ge und die­se zwi­schen die Wangen/​Winkel und die Trep­pen­stu­fen lege.  Klar, man wird viel­leicht bemer­ken, dass die Trep­pen­stu­fen­hal­te­run­gen nach oben hin immer dicker wer­den, aber das ist mir egal. Auf der einen Sei­te sind die Win­kel ange­schweißt, auf der ande­ren mit der Wand ver­schraubt. Das wer­de ich sicher nicht ändern!

Für die Berech­nung, die feh­ler­frei sein soll­te, braucht man ein Excel-Sheet (natür­lich ein Libre Office Calc-Sheet!).

Berech­nung

Bei knapp fünf Zen­ti­me­tern mehr Boden­hö­he im DG gibt das aber ne krum­me Zahl, bzw. feh­len bei einer Stu­fe 2 mm. Das wäre aber wirk­lich noch im Rah­men der DIN-Norm.
Trotz­dem habe ich das Sheet so geschrie­ben, dass ich ein­fach die Auf­bau­hö­he des Bodens und die aktu­el­le Höhe der ein­zel­nen Stu­fen ein­tra­ge und dann die Auf­dopp­lun­gen der jewei­li­gen Stu­fen (und die Lam­pen­po­si­tio­nen) aus­ge­ge­ben werden.
Bin halt schlecht im Kopfrechnen.

ODS Treppenhöhe anpassen

Her­un­ter­la­den

[wp_​simple_​iconfonts type=„globe” icon=„icon-download” url=”” color=„#050505” font_size=„20” font_weight=„400”] Trep­pen­stu­fen­be­rech­nung

Die For­meln

D2: =SUMME(C2+F2)   (Alte Auf­bau­hö­he plus Auf­bau­hö­he Fußbodenheizung)
E2: =SUMME(D2/13)   (Neue Höhe geteilt durch Anzahl der Stufen)
D3 ff: =SUMME(D2-E2)  (die Stu­fen­hö­he über Boden – neue Stu­fen­hö­he über dem Boden)
F3 ff: =SUMME(F2-G2)  ((die Stu­fen­hö­he über Boden – alte Stu­fen­hö­he über dem Boden)
H4 ff: =SUMME(D3-F3) (die Dif­fe­renz zwi­schen alter und neu­er Stu­fen­hö­he über dem Boden)
C2: Da gibt man die Erhö­hung des Bodens im Stock­werk über der Trep­pe an.Das Sheet habe ich wie die Trep­pe auf­ge­baut: oben ist oben und unten ist unten.

Was sagt die Norm?

Wir haben nun einen neu­en Abstand von 273 Zen­ti­me­tern zwi­schen den Geschoss­bö­den und eine dar­aus resul­tie­ren­de Stu­fen­hö­he von 21 Zen­ti­me­tern. Nach DIN müss­ten dann die Stu­fen 24 cm tief sein. Und das sind sie sogar auf dem gera­den Abschnitt.
Die alten Stu­fen waren eigent­lich unzu­läs­sig, da zwei rund einen Zen­ti­me­ter Höhen­un­ter­schied hat­ten. Nach DIN sind nur 0,5 Zen­ti­me­ter zuläs­sig! Glaubt aber jemand ernst­haft, das hät­te ich beim Gehen irgend­wie bemerkt? 😀

Nach DIN, nach DIN! Nerv nicht!

Ein Blick auf die Abmes­sun­gen der Kel­ler­trep­pe offen­bart, dass jeder deut­sche Bau­in­ge­nieur auf die­ser unwei­ger­lich in den Tod stür­zen wür­de. Da stimmt rein gar nichts. Krass unter­schied­li­che Höhen, enorm unter­schied­li­che Tie­fen. Es gibt aber auch Stu­di­en, die besa­gen, dass man auf unre­gel­mä­ßi­gen Trep­pen weni­ger oft stürzt weil man auf­merk­sa­mer ist. Das las­se ich jetzt mal so gelten. 🙂

Wo ist jetzt das Problem?

Aber ja, okay:  War­um habe ich bereits jetzt die Arbeit, bevor der Boden oben über­haupt erhöht wurde?
Weil ich nun die meis­ten Stu­fen­be­leuch­tungs­do­sen höher set­zen muss. Die unters­te Lam­pe (und auch die Stu­fe) las­se ich schlicht auf der Höhe, auch wenn die bei­den eigent­lich zwei Mil­li­me­ter erhöht wer­den soll­ten. Das wäre ja Irr­sinn! Am Ende wird das sowie­so nicht alles bis auf den Mil­li­me­ter pas­sen. Ich den­ke, dass man einen Ver­satz zwi­schen den Leuch­ten um einen Zen­ti­me­ter her­um nicht sehen wird.

Schreibe einen Kommentar

Ich bin mit der Datenschutzerklärung und der Speicherung meiner eingegebenen Daten einverstanden.