Kurz­schluss!

Lese­dau­er 4 Minu­ten

Eigent­lich lief es heu­te rich­tig gut. Die Lei­tun­gen im Gäs­te­zim­mer und im Bad des Dach­ge­schos­ses waren an genau den Stel­len, an denen ich den Loch­kreis­schnei­der ansetz­te. Ich lob­te die Tro­cken­bau­er. Das war etwas verfrüht.

IMG 20191122 141628
(Alle Lei­tun­gen in der Decke waren dort, wo ich sie erwartete)

IMG 20191122 144413
(Shel­ly Dim­mer in Abzweigdose)

Als alle weg waren – ich hat­te bereits den Shel­ly Dim­mer in der Abzweig­do­se instal­liert – woll­te ich noch schnell das Gäs­te­zim­mer unter Strom set­zen. Alles tes­ten und so. Ich steck­te also wie üblich mei­nen Ste­cker in die Dose im Anschluss­raum und *BATSCH*! Ein lau­ter Knall aus der Unter­ver­tei­lung! Der RCBO (LS/​FI, eine Siche­rung mit FI-Schal­ter) flog raus. Na super.

Ich also hoch. Wo kann das her­kom­men? Mei­ne Abzweig­do­se zer­legt. Sieht gut aus. Alle Lei­tun­gen getrennt.
Die Lei­tun­gen der Lam­pen geprüft. Kein Kurzer.
Mul­ti­me­ter genom­men. Auf „Durch­klin­geln” gestellt.
Direkt aus einer Ein­ge­bung her­aus in die Steck­do­se gesteckt.

*PIIIIIIIIIIEEEP!*

Zwi­schen JEDER ver­damm­ten Ader!
Ja, leckst mi doch moa oam Oarsch!

Ist klar, was das bedeu­tet. Eine der Lei­tun­gen wur­de durch die Tro­cken­bau­er irgend­wo fest­ge­schraubt. Aber vol­le Lot­te getrof­fen! Nur welche?

Worst-Case geprüft: Zulei­tung zum Raum. Aber die ist frei. *PUH!*

Das Zweit­schlimms­te wäre eine der Zulei­tun­gen zu den Steck­do­sen. Die Steck­do­sen unter den Gau­ben­fens­tern geprüft.
*PIIIIIIIIIEEEP!*
Da klin­gelt es wie­der. Also liegt es an der Ecke.
Suuuu­per. Danke!

Das Dümms­te dort traf dann auch ein. Nicht die Lei­tung zwi­schen den Steck­do­sen und auch nicht etwas an den Roll­lä­den oder in deren Zulei­tung war im Sack, son­dern die Lei­tung zwi­schen Abzweig­do­se und den Gau­ben­steck­do­sen. Ich woll­te noch schlicht mit einer Ver­län­ge­rung die Steck­do­sen­zu­lei­tung mit den Schnell­bau­schrau­ben durch­klin­geln, aber die sind schon kom­plett und echt sau­ber ver­spach­telt. Habe noch ein paar Löcher in die Plat­ten in den Schrä­gen gehau­en, aber da kann es nicht sein, die Lei­tung ist da sicher zehn oder fünf­zehn Zen­ti­me­ter von alles Schrau­ben ent­fernt. Der Scha­den wird wohl in den zuletzt hin­zu­ge­kom­me­nen Drem­pel­wän­den ent­stan­den sein. Aber kann auch nicht hin­kom­men, denn da sind die Lei­tun­gen noch wei­ter von poten­zi­el­len Schrau­ben entfernt.

IMG 20191122 154116 1
(„Ver­län­ge­rung”, mit der tes­te­te, ob es wirk­lich die Zulei­tung ist. Steck­do­se mit der Abzweig­do­se (ZL Gau­be) ver­bun­den: ja, ist die Zuleitung!)

Ich weiß also nicht wei­ter. Wer­de eine neue Zulei­tung legen, aber nicht wie­der oben her­um, son­dern bes­ser nach unten, in einem Rohr unter der Tür­schwel­le hin­durch und dann irgend­wie vor den Drem­pel­wän­den ent­lang, da feh­len eh schon die Die­len, IIRC. Spä­ter kommt da ja noch die Fuß­bo­den­hei­zung und Tro­cken­est­rich drüber.

Fuck! Trotz­dem noch die Elek­trik und den Shel­ly tes­ten. Die Zulei­tung zu den Gau­ben in der Abzweig­do­se abge­klemmt. Wie­der Strom drauf. Alles super, alles wie erwartet.

IMG 20191122 154110
(Aus­ein­an­der gedrö­selt. ZL Gau­be zur Sei­te gedreht)

IMG 20191122 154121
(Licht funk­tio­niert, Dim­mer dimmt)

Mon­tag wer­de ich einen Iso­la­ti­ons­test machen. Sicher ist sicher. Nicht, dass noch eine ande­re Lei­tung ange­kratzt wurde.
Ab nach Hau­se, Schnau­ze voll!

IMG 20191122 121856

Wie­der in mei­nem seit über einem Jahr nicht mehr gerei­nig­ten Pican­to, fällt mein Auge auf den Kilo­me­ter­zäh­ler: 190.0030 Kilometer.
In einem hal­ben Jahr ist wie­der Inspek­ti­on, TÜV und der Zahn­rie­men dran. Ja, der Pic ist fünf­zehn Jah­re alt.

Zeit für die Zusam­men­fas­sung des Reparaturstaus:
So lang­sam ist auch echt jedes Fahr­werks­gum­mi durch.
Die Brem­sen sind nicht alt, aber die Hand­brem­se funzt nicht mehr rich­tig. Irgend­was am Bow­den­zug, so wie es sich anfühlt.
Von Irgend­wo scheint auch Öl auf das Hosen­rohr zu trop­fen. Es stinkt nach eini­gen Kilometern.
Die Fens­ter­he­ber in den ande­ren Türen kann ich nicht mehr rich­tig von der Fah­rer­tür aus bedie­nen, nur von der jewei­li­gen Tür aus. Ver­mut­lich auch ne Zulei­tung gebrochen.
Kof­fer­raum­licht geht auch nicht, eben­falls ne Zulei­tung durch.
Das Schloss der Motor­hau­be ras­tet auch nur noch wider­wil­lig ein.
Anten­nem­fuß ist mir abgebrochen.
Die Schal­ter der Mit­tel­kon­so­le lie­gen mit defek­ten Lämp­chen seit Ewig­kei­ten in mei­ner Schreibtischschublade.

Alles nur Klein­kram, der aber letzt­lich auch ins Geld geht.
Kei­ne Zeit, sich dar­über Gedan­ken zu machen. Über­le­ge ich, wenn es soweit ist.
Bin für heu­te kom­plett bedient.

Schreibe einen Kommentar

Ich bin mit der Datenschutzerklärung und der Speicherung meiner eingegebenen Daten einverstanden.