Eine der typischen Mängel an einem älteren Espace J63 sind die Pumpen für die Wischwasch-Anlage. Egal ob für Front- oder Heckscheibe oder aber für die Scheinwerferwaschanlage, diese kleinen Pumpen sind immer gleich aufgebaut. Der Ausfall der Frontscheibenwaschanlage kann zudem zu Unfällen führen.

Renault möchte für dieses Glanzstück moderner Ingenieurskunstrund 50,- Euro haben. Die wollen wir aber nicht bezahlen. Vor allem, nachdem wir einen Blick in die Pumpe geworfen haben. Wir könnten einen Ersatz jetzt für 10 Euronen in der Bucht ordern, schließlich steckt so eine identische Pumpe in fast jedem Auto. Aber warum nicht einmal der Umwelt zuliebe einen Reparaturversuch wagen? Um es vorweg zu nehmen: Meine Reparatur hielt mehrere Jahre. Also nur Mut!

 
ACHTUNG!
Egal was Ihr beim Aus- oder Einbau kaputt macht, egal ob Ihr Euch nur die Finger aufreisst oder zu Tode kommt:
Ich bin nicht Schuld daran!

Ebenso bin ich nicht für irgendwelche Kabelbrände verantwortlich.
Jeder sollte selber wissen, was er kann und was er besser sein lassen sollte.


Für den Ausbau der Pumpen benötigt man lediglich einen Schraubendreher um damit die Schlauchschellen am Luftfilter zu lösen. Der restliche Ausbau erfolgt werkzeuglos.

Im Bild unten könnt Ihr den Luftfilter (das grosse schwarze Ding rechts) sehen. Ihr zieht vom Schlauch zwischen Drosselklappengehäuse (Injection Renault steht da drauf) und Luftfilter den Ansaugluftsensor und den Unterdruckschlauch ab. Danach löst Ihr die Schlauchschelle am Drosselklappengehäuse und zieht den Luftfiler einfach nach oben raus.



Jetzt werfen wir einen Blick unter den Scheinwerfer und können dort die beiden (oder drei) Pumpen bereits erblicken. Besonders gut ist rechts (aus Fahrersicht) der freie Platz für die Scheinwerferwaschpumpe zu sehen.

Nun sollten wir ersteinmal die defekte Pumpe lokalisieren. Die mittlere Pumpe ist gewöhnlich die für die Heckscheibe. Links (aus Fahrersicht) die für die Frontscheibe. Ein Kreuztest, bei dem wir die Stromstecker vertauschen gibt uns die Gewissheit, ob nicht ein Kabelbruch in der Zuleitung vorliegt und die Pumpe selbst gar nicht defekt ist.

Wir stellen aber fest, dass die Pumpe defekt ist und konnte sie auch lokalisieren. Wir ziehen die defekte Pumpe oben nach vorne und dann nach oben aus der Gummidichtung heraus. Dabei verlieren wir aber das gesamte Waschwasser. Halb so wild. Ist die Pumpe draussen, so entfernen wir den Stecker und die Wasserleitung.



Ja, aber nun wird es wild! Das Problem ist, wie wir die Pumpe aufbekommen. Ich habe die Pumpe mit einer Rohrzange über der sichtbaren Naht leicht zusammengedrückt und das Oberteil mit einem kleinen Schraubendreher rundum nach oben aufgehebelt. Irgendwo sitzt da leider eine größere Nase. Wenn wir die nicht aufbekommen, so hilft auch rohe Gewalt, sofern man nicht das Gehäuse dabei völlig zerbricht. Ich habe meine Pumpe, die nur einen Riss oben hatte, schlicht mit einem Kabelbinder wieder zusammengedrückt.



Auf dem nächsten Bild ist die geöffnete Pumpe zu sehen. Sie ist voller voller Fett, das als Dichtmittel dienen soll. Dieses Fett ist aber im laufe der Jahre durch Schmutz und Wasser verunreinigt worden. Es ist zudem in den Motor eingedrungen und hat diesen ausser Gefecht gesetzt.



Wir ziehen alle Einzelteile aus dem Pumpengehäuse und reinigen sie gründlich mit Fettlöser, Wasser (hey, ist ja schon genug Wasser drangekommen), QTips und einem Zahnstocher. Das große "Pumpenrad" ist kein Pumpenrad, sondern ein Abstandshalter mit Dichtring für den Motor.



Wir öffnen den Motor. Dazu schauen wir, wo eine Nase aus dem Motorengehäuse in den Kohleträger eingepresst wurde und versuchen diese ohne abzurutschen und uns zu verletzen wieder raus zu biegen. Danach ziehen wir den Kopf ab. Achtung! Dabei nicht das obere Lager verlieren!



Sehr gut sieht man rechts die beiden völlig verdreckten Kohlen, die durch ihre Federn zusammengedrückt werden. Um den Motor wieder zusammen zu setzen und die Kohlen vorher auch an deren Laufflächen gut zu säubern, drücken wir die Kohlen nach außen und arretieren sie mit je einem Zahnstocher durch die dafür vorgesehenen Löcher.

Ja, gut, ich hätte gerade das Rotorgehäuse sauberer bekommen können. Aber ich war mir selber gar nicht so sicher, ob die ganze Aktion überhaupt von einem Erfolg gekrönt sein würde, von daher habe ich nur das Nötigste heruasgekratzt. Auf dem Bild ist der Motor ohne oberes Lager zu sehen, das liegt ausserhalb der Bildbereiches (nein, ich habe es nicht verloren!) :)



Ich habe den Motor nun innen mit WD40 eingesprüht, da dies wasserverdrängend ist. Wie im nächsten Bild zu sehen, wird der Kopf so wieder auf das Gehäuse gesteckt und durch umbiegen der Nase wieder befestigt.



Das Pumpengehäuse wird nun wieder zusammengebaut: Zuerst das kleine Pumpenrad mit der langen Plastikachse einstecken, darauf der Abstandhalter mit der Gummidichtung nach unten.

Den Abstandhalter sollte man in den Ecken und an dem vermutlich undicht gewordenen Gummiring in der Mitte mit wasserunlöslichen Fett ausfüllen (gibt es im Sanitärfachhandel oder im Baumarkt). Ich habe den Zwischenraum zwischen Motor und Gehäuse ebenfalls mit Fett ausgefüllt.

Danach dem Motor vorsichtig einführen, damit die Kerbe in der Welle nicht das Pumpenrad beschädigt.

Wenn man das Gehäuseoberteil nun soweit aufdrückt, bis es einrastet, so wird der Abstandhalter mit der Dichtung in die konische Führung des Pumpengehäuses gedrückt.

Ein Probelauf an einer 12V-Quelle kann nicht schaden, bevor wir uns die Arbeit machen und die Pumpe wieder einbauen.

Die Pumpe wird wieder in die Dichtung gesteckt und in die Halterung gedrückt. Wasser nachfüllen und einen kurzen Probelauf starten.

Haben wir die Wasserschläuche auch nicht vertauscht?
Prima!

Nun bauen wir das alles wieder in umgekehrter Reihenfolge ein:

Der Ansaugschlauch vom Luftfilter kommt in eine Aussparung unterhalb des Scheibwerfers. Der Motor sollte schon kühle Aussenluft ansaugen können, also da nicht schludern!

Bitte an den Unterdruckschlauch und den Luftsensor denken, wenn der Luftfilter wieder in seiner Halterung sitzt und die Schlauchschelle noch nicht festgeschraubt wurde.

Mit einer halben Stunde Arbeit mal eben 50,- EUR zzgl. Einbau gespart. Damit kann man leben, zumal es abzusehen ist, dass unsere reparierte, sowie eine neue Pumpe nicht sehr lange halten werden.
Edit: Doch, die Pumpe hielt danach noch viele Jahre, bis ich das Auto verkaufte.

Viel Spaß!
Michael

Kommentar schreiben

Weitere Informationen zu den Datenschutzbestimmungen der Kommentarfunktion.


Sicherheitscode
Aktualisieren